Nieuwe versie Virtuemart 2.6

Virtuemart joomlaInmiddels is er een nieuwe versie uit van VirtueMart 2! Namelijk versie 2.6
Echter deze versie heeft wel minimaal versie  php  5.3.10 nodig.

Dit is een stabiele versie en is te gebruiken Joomla! 2.5.x

U kunt Virtuemart 2.6 versie en het  taalpakket hier downloaden
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop