Veiligheid Update Breezing-Formulieren

breezing-formsde oudere versies van Breezingforms tot versie 1.7.5 (build 762) en ook de gratis versies hebben een groot beveiligingslek. Versie 1.8.4 en de bijbehorende lite-versie zijn wel veilig en zit dus geen beveiligingslek in.

Download hier het update pakket deze lost het beveiligings probleem op.
Het pakket is bedoelt voor de versies 1.7.1 tot 1.7.5, unzip het eerst en lees de readme file.
Je kunt natuurlijk ook geheel Breezingforms naar versie 1.8.4 update en dan is het ook opgelost!

Bron: crosstec.de

logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop