Skip to main content

Vraag Virtuemart verschijnt niet in de lijst met componenten

  • wiggertp
  • wiggertp's Profielfoto Onderwerp Auteur
  • Offline
  • Gebruiker
  • Gebruiker
  • Niet geschoten is altijd mis
Meer
9 jaren 10 maanden geleden #8909 door wiggertp
deze is beter?

Onderwerp is gesloten.
  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
Meer
9 jaren 10 maanden geleden #8910 door Leen
:) Mooi komt ook wel weer goed.
die melding betekend dat je ergens anders een buiten de joomla omgeving een map je moet maken voor veilig pad .
zoals je al gemerkt heb heb ik een ander soort webhosting dus heb
ik buiten mijn www map een aangemaakt.
bij mij heet die dan veilig .(is voor betaling opdrachten etc dacht ik)
dan is de bedoeling dat je virtuamart configuratie dat safe pad daar naar verwijst .
Dus bij  virtuamart > Configuratie tabblad templates
daar naar beneden scrollen en proberen pad in te voeren
zoals mijn voorbeeldje
zal voor jou dus even net iets anders werken maar moet kunnen.

M.v.g Leen
Onderwerp is gesloten.
  • Otto
  • Otto's Profielfoto
  • Offline
  • Gebruiker
  • Gebruiker
  • Er bestaan geen domme vragen
Meer
9 jaren 10 maanden geleden #8911 door Otto
Hoi Wiggert,

Heb je beide delen van VM wel geïnstalleerd?

Artenweb.nl creatieve unieke Joomla en VirtueMart websites!
Vragen allen via dit Forum!
KvK: 61932647 - Voor onderscheidende Joomla sites die werken!
Onderwerp is gesloten.
  • wiggertp
  • wiggertp's Profielfoto Onderwerp Auteur
  • Offline
  • Gebruiker
  • Gebruiker
  • Niet geschoten is altijd mis
Meer
9 jaren 10 maanden geleden #8912 door wiggertp
Het probleem is al opgelost zie topic hierboven  ;)

Groet Wiggert
Onderwerp is gesloten.
Tijd voor maken pagina: 0.450 seconden
Gemaakt door Kunena