Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
12 jan 2019
Diverse hosters zijn van PHP 5.x.x en PHP 7.x.x automatisch overgeschakeld naar PHP 7.3.x. Als je Joomla website en de gebruikte extensies (componenten, plugins en modules) niet up-to-date zijn kan hierdoor je website niet meer werken.
Lees meer...
×

Joomla 1.0.X, 1.5.X, 1.6.X en 1.7.X

Plaats hier je vragen over de upgrade en/of migreren van oudere joomla versies.
2 Onderwerpen 16 Reacties Leen's Profielfoto
Re: Slideshow op homepage
door Leen
2 jaren 11 maanden geleden
3 Onderwerpen 15 Reacties Leen's Profielfoto
Re: nieuw artikel wordt niet publiek zichtbaar
door Leen
4 jaren 3 maanden geleden
46 Onderwerpen 307 Reacties IndigoColors's Profielfoto
Re: Onbeveiligde website door sterk verouderd script?
door IndigoColors
1 jaar 8 maanden geleden
0 Onderwerpen 0 Reacties Geen onderwerpen
  • Pagina:
  • 1

Joomla 1.0.X, 1.5.X, 1.6.X en 1.7.X

2 Reacties file
Topic begonnen, 5 jaren 2 maanden geleden, door uden
Laatste bericht 5 jaren 2 maanden geleden
door uden
2067 Bekeken
  • Pagina:
  • 1
Tijd voor maken pagina: 0.337 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop