Skip to main content

Vraag beheren in extensiebeheer geeft leeg scherm

  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
Meer
9 jaren 5 maanden geleden #10630 door Leen
Beantwoord door Leen in topic Re: beheren in extensiebeheer geeft leeg scherm
Hallo Wouter,
Als je weer toegang heb tot alles en ook alles probeer te update kan je bij
Akeeba back-up tegen probleem oplopen dat niet lukt .
Oplossing is dan bij Extensiebeheer: Beheren laten zoeken naar Akeeba
wat hij vind aanvinken en op deinstalleren knop klikken.
Als hij weer klaar is via extensiesbeheer nieuwste versie akeeba
(dachtcom_akeeba-4.1.0.rc3-core) installeren en dan weer instel procedure door lopen en back-up maken moet weer lukken

M.v.g Leen
Onderwerp is gesloten.
  • wouterk
  • wouterk's Profielfoto Onderwerp Auteur
  • Offline
  • Gebruiker
  • Gebruiker
Meer
9 jaren 5 maanden geleden #10638 door wouterk
Beantwoord door wouterk in topic Re: beheren in extensiebeheer geeft leeg scherm
hallo Leen
veel geprobeerd maar krijg nog steeds wit scherm bij extensiebeheer ,beheren .
Morgen vertrek ik paar weekjes naar frankrijk stop dus even (paar daagjes) met joomla.
Mocht jij of andere forumleden nog ideeen hebben hoor ik het graag
Fijne feestdagen en alvast een goed en gezond 2015

wouter
Onderwerp is gesloten.
  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
Meer
9 jaren 5 maanden geleden - 9 jaren 5 maanden geleden #10640 door Leen
Beantwoord door Leen in topic Re: beheren in extensiebeheer geeft leeg scherm
Hallo Wouter,
Een Fijne Vakantie en feestdagen .
We horen wel als je weer terug bent hoe het er mee staat.
Ik heb met tijdelijk login gegevens de plugins nonumber uit gezet
en nog enkele dingen geupdate onder meer akeeba en die nog een extra back-up laten maken (alleen dus nu ook back-up in back-up)als je weer terug bent beter om die even lokaal ergens op te slaan en dan een nieuwe te maken anders worden ze erg groot.
Ook heb ik het gastenboek van phoca beetje opgeschoond stond vol met automatisch spam berichten leek het dus ook gelijk voorzien van minimale  Beeld verificatie .
Dus ik ben nu echt benieuwd als je terug bent over dat wit scherm omdat ik dat dus niet heb als ik op site inlogt (wel duurt het een tijdje voordat scherm extensiebeheer >beheren = ingeladen )

M.v.g Leen
Laatst bewerkt 9 jaren 5 maanden geleden doorLeen.
Onderwerp is gesloten.
Meer
9 jaren 5 maanden geleden #10643 door Arjan
Beantwoord door Arjan in topic Re: beheren in extensiebeheer geeft leeg scherm

wel duurt het een tijdje voordat scherm extensiebeheer >beheren = ingeladen

Zijn er zoveel extensies dan Leen of zoekt hij naar extensies die wel in de database staan geregistreerd maar niet meer aanwezig zijn in de website?

Lekker ontspannen mensen helpen met hun website problemen.
Onderwerp is gesloten.
  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
Meer
9 jaren 5 maanden geleden #10644 door Leen
Beantwoord door Leen in topic Re: beheren in extensiebeheer geeft leeg scherm
@Arjan 

zoekt hij naar extensies die wel in de database staan geregistreerd maar niet meer aanwezig zijn in de website

Ja dat kan ik helaas database niet controleren dat mag  wouter zelf doen als hij weer terug is.

M.v.g Leen
Onderwerp is gesloten.
  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
Meer
9 jaren 5 maanden geleden #10645 door Leen
Beantwoord door Leen in topic Re: beheren in extensiebeheer geeft leeg scherm
wat ik lokaal hier kan zien van de lokale back-up is dat er ongeveer
227 records in  xxxxx_extensions staan dus in mijn ogen valt dat nog wel mee,
ik ben er alleen nog achter waar de naam "com_installer_type"
bij zijn extensiesbeheer vandaan komt(oud joomla update ?)
en of dat veel invloed kan hebben

M.v.g Leen
Onderwerp is gesloten.
Tijd voor maken pagina: 0.369 seconden
Gemaakt door Kunena