Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
12 jan 2019
Diverse hosters zijn van PHP 5.x.x en PHP 7.x.x automatisch overgeschakeld naar PHP 7.3.x. Als je Joomla website en de gebruikte extensies (componenten, plugins en modules) niet up-to-date zijn kan hierdoor je website niet meer werken.
Lees meer...
  • Pagina:
  • 1

Onderwerp: Welke extensie?

Welke extensie? 5 jaren 6 maanden geleden #1

  • Cedric
  • Cedric's Profielfoto Onderwerp Auteur
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Berichten: 2
  • Ontvangen bedankjes 0
Dag iedereen,  wij hebben in Lanzarote een talenschool.  De website is gebouwd in Joomla 2.5.
Het probleem is dat we willen een kalender toevoegen met de startdata van de verschillende cursussen.  We hebben dit voorlopig opgelost met een Pdf-bestand, maar dit is redelijk omslachtig en vatbaar voor fouten omdat dit in 4 talen moet gemaakt worden.  In bijlage vinden jullie zo een Pdf-bestand. Iemand een idee welke extensie we hiervoor zouden kunnen gebruiken?  Alvast bedankt, Cedric

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Re: Welke extensie? 5 jaren 6 maanden geleden #2

  • Otto
  • Otto's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Er bestaan geen domme vragen
  • Berichten: 1219
  • Karma: 1
  • Ontvangen bedankjes 33
Hoi Cedric,

Allereerst namens het gehele team van harte welkom op Mijn Joomla Forum!

Heb je hier al gekeken:

http://extensions.joomla.org/search?q=events
Artenweb.nl creatieve unieke Joomla en VirtueMart websites!
Vragen allen via dit Forum!
KvK: 61932647 - Voor onderscheidende Joomla sites die werken!

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

  • Pagina:
  • 1
Tijd voor maken pagina: 0.401 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop