Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
12 jan 2019
Diverse hosters zijn van PHP 5.x.x en PHP 7.x.x automatisch overgeschakeld naar PHP 7.3.x. Als je Joomla website en de gebruikte extensies (componenten, plugins en modules) niet up-to-date zijn kan hierdoor je website niet meer werken.
Lees meer...
  • Pagina:
  • 1

Onderwerp: cms2cms

cms2cms 6 jaren 1 maand geleden #1

  • schenderling
  • schenderling's Profielfoto Onderwerp Auteur
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Berichten: 4
  • Ontvangen bedankjes 0
Wie heeft er al ervaring met cms2cms? Ik krijg namelijk geen migratie van 1.5 naar 2.5 voor elkaar.
Zie ook: http://www.cms2cms.com/
Discussie gesloten.

Re: cms2cms 6 jaren 1 maand geleden #2

  • Jheroen
  • Jheroen's Profielfoto
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Berichten: 191
  • Ontvangen bedankjes 0
een migratie van 1.5 naar 2.5 moet prima te doen zijn, wat lukt er niet?
Met vriendelijke groet, Jheroen Briels
www.joomlapartner.nl , websites - maatwerk - migratie - design
www.joomlahostingsupport.nl , Joomla! hosting - chmodvrij - prima support - concurrerende tarieven
KvK: 32083434
Discussie gesloten.

Re: cms2cms 5 jaren 2 maanden geleden #3

  • schenderling
  • schenderling's Profielfoto Onderwerp Auteur
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Berichten: 4
  • Ontvangen bedankjes 0
Jheroen,

Sorry voor de late reactie. Ben er inmiddels uit. Heb de sites gewoon helemaal opnieuw opgebouwd.
Discussie gesloten.
  • Pagina:
  • 1
Tijd voor maken pagina: 0.423 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop