Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
12 jan 2019
Diverse hosters zijn van PHP 5.x.x en PHP 7.x.x automatisch overgeschakeld naar PHP 7.3.x. Als je Joomla website en de gebruikte extensies (componenten, plugins en modules) niet up-to-date zijn kan hierdoor je website niet meer werken.
Lees meer...
  • Pagina:
  • 1

Onderwerp: Van 2.5.9 naar 2.5.10

Van 2.5.9 naar 2.5.10 6 jaren 3 maanden geleden #1

  • Gerja
  • Gerja's Profielfoto Onderwerp Auteur
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Berichten: 32
  • Ontvangen bedankjes 0
Ik las net dat er een nieuwe update is. Op 1 van mijn websites is de update gelukt via het 'controlepaneel'. Maar bij een andere website staat er geen afbeelding om te updaten bij het 'controlepaneel'. Wat moet ik doen?
Discussie gesloten.

Re: Van 2.5.9 naar 2.5.10 6 jaren 3 maanden geleden #2

  • Arjan
  • Arjan's Profielfoto
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Berichten: 1459
  • Ontvangen bedankjes 5
Kijk eens bij Componenten > Joomla Update en dan de opties in de rechterbovenhoek wat er staat. Bij lange termijn ondersteuning zou hij zichtbaar moeten zijn.

Bij de korte termijn ondersteuning krijg je ook de melding voor de Joomla 3 testversies!
Lekker ontspannen mensen helpen met hun website problemen.
Discussie gesloten.

Re: Van 2.5.9 naar 2.5.10 6 jaren 3 maanden geleden #3

  • Gerja
  • Gerja's Profielfoto Onderwerp Auteur
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Berichten: 32
  • Ontvangen bedankjes 0
Bedankt voor de tip. Weer wat geleerd dus zo kan het ook. Het is gelukt.
Discussie gesloten.
  • Pagina:
  • 1
Tijd voor maken pagina: 0.431 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop