Skip to main content

Vraag Na update van 2.5.9 naar 2.5.10 een probleem

  • akhtaris
  • akhtaris's Profielfoto Onderwerp Auteur
  • Offline
  • Gebruiker
  • Gebruiker
Meer
11 jaren 1 maand geleden - 11 jaren 1 maand geleden #3994 door akhtaris
Joomla 2.5.9 > update naar 2.5.10

Na de update is al mijn inhoudelijke tekst weg op de homepage?
De homepage van mijn site is een speciale artikelen pagina.

Terug naar 2.5.9?

Heeft iemand hetzelfde probleem?

Wat kan ik hier aan doen, anders dan terug naar 2.5.9

Groet,
Rob
=====
Laatst bewerkt 11 jaren 1 maand geleden doorakhtaris.
Onderwerp is gesloten.
  • Otto
  • Otto's Profielfoto
  • Offline
  • Gebruiker
  • Gebruiker
  • Er bestaan geen domme vragen
Meer
11 jaren 1 maand geleden #3995 door Otto
Beantwoord door Otto in topic Re: Na update van 2.5.9 naar 2.5.10 een probleem
Hoi Rob,

Hier heb ik diverse sites geupdate, tot op heden geen enkel probleem.
Heb je van tevoren een backup gemaakt?

Artenweb.nl creatieve unieke Joomla en VirtueMart websites!
Vragen allen via dit Forum!
KvK: 61932647 - Voor onderscheidende Joomla sites die werken!
Onderwerp is gesloten.
Meer
11 jaren 1 maand geleden #3996 door hanswijs
Beantwoord door hanswijs in topic Re: Na update van 2.5.9 naar 2.5.10 een probleem
Ik heb exact hetzelfde op www.venloudgastel.nl
Je ziet alleen de titels van content nog maar en de "lees meer"

Tekst en foto's zijn weg...

Groet, Hans
Onderwerp is gesloten.
  • akhtaris
  • akhtaris's Profielfoto Onderwerp Auteur
  • Offline
  • Gebruiker
  • Gebruiker
Meer
11 jaren 1 maand geleden #4004 door akhtaris
Beantwoord door akhtaris in topic Re: Na update van 2.5.9 naar 2.5.10 een probleem

Hier heb ik diverse sites geupdate, tot op heden geen enkel probleem.
Heb je van tevoren een backup gemaakt?


Hallo Ottto,
Natuurlijk heb ik eerst een back-up gemaakt. Ik kan terug naar 2.5.9
Ik wil graag het probleem oplossen i.p.v. de update niet uitvoeren.
Het probleem is goed zichtbaar ook bij Hanswijs. Ik zal mijn site akhtaris.nl weer online zetten dan kun je zien dat mijn probleem niet alleen staat.

Groet,
Rob
=====
Onderwerp is gesloten.
  • akhtaris
  • akhtaris's Profielfoto Onderwerp Auteur
  • Offline
  • Gebruiker
  • Gebruiker
Meer
11 jaren 1 maand geleden #4005 door akhtaris
Beantwoord door akhtaris in topic Re: Na update van 2.5.9 naar 2.5.10 een probleem

Ik heb exact hetzelfde op www.venloudgastel.nl
Je ziet alleen de titels van content nog maar en de "lees meer"
Tekst en foto's zijn weg...


Hallo Hans,
Ja vervelend nietwaar.
Het valt ons snel op omdat onze voorpagina's een speciale artikelen pagina is.
Ben benieuwd of iemand anders hetzelfde probleem heeft na de update.

Weet iemand van het Joomla team van dit probleem af en wat er aan te doen is?

Groet,
Rob
=====
Onderwerp is gesloten.
  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
Meer
11 jaren 1 maand geleden #4006 door Leen
Beantwoord door Leen in topic Re: Na update van 2.5.9 naar 2.5.10 een probleem
Mischien lijkt het op dit probleem beschreven bij dit forum.
joomlanl.nl/

M.v.g Leen
Onderwerp is gesloten.
Tijd voor maken pagina: 0.393 seconden
Gemaakt door Kunena