Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
12 jan 2019
Diverse hosters zijn van PHP 5.x.x en PHP 7.x.x automatisch overgeschakeld naar PHP 7.3.x. Als je Joomla website en de gebruikte extensies (componenten, plugins en modules) niet up-to-date zijn kan hierdoor je website niet meer werken.
Lees meer...
  • Pagina:
  • 1

Onderwerp: module niet geladen

module niet geladen 4 jaren 10 maanden geleden #1

  • wouterk
  • wouterk's Profielfoto Onderwerp Auteur
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Berichten: 93
  • Ontvangen bedankjes 0
hallo
ben ik weer met raar probleem.
keurig module sptab als file mod_sptab_j25.zip gedownload.
Daarna via administratie/extensies /extensiebeheer in upload pakketbestand via browse  de mod_sptab_j25.zip geslecteerd.
Uploaden en installeren geclicked en krijg netjes melding dat module is geinstalleerd.
Als ik daarna in modulebeheer de module sp tab zoek is die nergens te vinden.....
Wat o wat doe ik verkeerd..

mvg
wouter
Discussie gesloten.

Re: module niet geladen 4 jaren 10 maanden geleden #2

  • Ron
  • Ron's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Berichten: 2044
  • Karma: 1
  • Ontvangen bedankjes 42
Hallo Wouter,

Ga eens naar Extensies --> Extensiebeheer --> Tabblad Ontdekken
Kijk of daar de module tussen staat zoja dan aavinken en rechtsboven in op installeren klikken.

En anders ook je cache opschonen van je site.

Succes ermee.

Groeten Ron  ;)
Bent u opzoek naar een een Hotel in Sauerland voor uw motor, Fiets en wandelvakantie dan zit u bij Hotel Landgasthof Grevenstein op het juiste adres!
Handelsregister-Nr: HRA6354 Amtsgericht: Arnsberg
Discussie gesloten.

Re: module niet geladen 4 jaren 10 maanden geleden #3

  • wouterk
  • wouterk's Profielfoto Onderwerp Auteur
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Berichten: 93
  • Ontvangen bedankjes 0
bedankt ron heb gezocht naar extensies / ontdekken geeft ook na hernieuwd zoeken aan dat er niets is gevonden.
ik heb daarna een backup van de database gebruikt en ja hoor dan werkt het wel.Helaas dus om het probleem heen maar werkt nu wel.
bedankt tot de volgende vraag
wouter
Discussie gesloten.
  • Pagina:
  • 1
Tijd voor maken pagina: 0.443 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop