Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
12 jan 2019
Diverse hosters zijn van PHP 5.x.x en PHP 7.x.x automatisch overgeschakeld naar PHP 7.3.x. Als je Joomla website en de gebruikte extensies (componenten, plugins en modules) niet up-to-date zijn kan hierdoor je website niet meer werken.
Lees meer...
  • Pagina:
  • 1
  • 2

Onderwerp: Downloaden Taal Phoca Maps

Downloaden Taal Phoca Maps 6 jaren 4 maanden geleden #1

  • Paul48
  • Paul48's Profielfoto Onderwerp Auteur
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Berichten: 49
  • Ontvangen bedankjes 0
Hallo Joomla fans,
Kunnen jullie voor mij de Duitse taal van Phoca Maps downloaden.
Het is niet mogelijk, namelijk deze melding "403: Permission Denied" krijg ik bij http://www.phoca.cz/
Alvast bedankt, groetjes van Paul

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Re: Downloaden Taal Phoca Maps 6 jaren 4 maanden geleden #2

  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 3906
  • Karma: 2
  • Ontvangen bedankjes 105
Hallo Paul48:
Waarom krijg jij geen toegang daar.?:
http://www.phoca.cz/download/category/37-phoca-maps-component
weet niet of goed versie is
M.v.g Leen

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Re: Downloaden Taal Phoca Maps 6 jaren 4 maanden geleden #3

  • Paul48
  • Paul48's Profielfoto Onderwerp Auteur
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Berichten: 49
  • Ontvangen bedankjes 0

Hallo Paul48:
Waarom krijg jij geen toegang daar.?:
http://www.phoca.cz/download/category/37-phoca-maps-component
weet niet of goed versie is

Omdat ik deze melding krijg: "403: Permission Denied"
Bedankt voor de hulp.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Re: Downloaden Taal Phoca Maps 6 jaren 4 maanden geleden #4

  • Paul48
  • Paul48's Profielfoto Onderwerp Auteur
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Berichten: 49
  • Ontvangen bedankjes 0
Deze melding krijg ik bij installeren.

"Das gewählte Installationsformat (client="both") ist veraltet, in Zukunft bitte einen Paket-Installer verwenden. Spracheninstallation abgebrochen: Unbekannter Bereichstyp"

Is er net zo als de nederlandse taal "nl-NL.com_pgoca-J2.5" ook een duits taal bestand?

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Re: Downloaden Taal Phoca Maps 6 jaren 4 maanden geleden #5

  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 3906
  • Karma: 2
  • Ontvangen bedankjes 105
Hoi Paul:
Ik ben geen phoca gebruiker maar kan je hier iets mee blijkbaar kan je soms niet via gewone weg doen. http://www.phoca.cz/documents/46-translation/274-how-to-install-language-pack-in-joomla
M.v.g Leen

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Re: Downloaden Taal Phoca Maps 6 jaren 4 maanden geleden #6

  • Paul48
  • Paul48's Profielfoto Onderwerp Auteur
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Berichten: 49
  • Ontvangen bedankjes 0

Hoi Paul:
Ik ben geen phoca gebruiker maar kan je hier iets mee blijkbaar kan je soms niet via gewone weg doen. http://www.phoca.cz/documents/46-translation/274-how-to-install-language-pack-in-joomla

Ook hier weer de zelfde melding.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

  • Pagina:
  • 1
  • 2
Tijd voor maken pagina: 0.671 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop