Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
12 jan 2019
Diverse hosters zijn van PHP 5.x.x en PHP 7.x.x automatisch overgeschakeld naar PHP 7.3.x. Als je Joomla website en de gebruikte extensies (componenten, plugins en modules) niet up-to-date zijn kan hierdoor je website niet meer werken.
Lees meer...

Onderwerp: Waarschuwing: Kan updatesite niet openen

Waarschuwing: Kan updatesite niet openen 4 dagen 13 uren geleden #31

  • njphgzd
  • njphgzd's Profielfoto Onderwerp Auteur
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Berichten: 25
  • Ontvangen bedankjes 0
Hallo Otto,

Er is een verrassende wending.
Zoeven kreeg ik een melding dat er updates beschikbaar zijn en na klikken op de link verscheen voor het eerst geen melding dat updatesites die niet beschikbaar waren.
Bij de vorige updatemelding twee dagen geleden verschenen deze foutmeldingen nog wel.
Of dit met het zelfreinigend vermogen van Joomla 3.9.5 te maken heeft, weet ik niet.
De laatste poging die ik ondernomen heb om de foutmeldingen te voorkomen is deze vier links van de updatesite te verwijderen en pas na een dag de nieuwe extensie te installeren.
Maar of dat tot de definitieve oplossing geleid heeft weet ik niet.

Mijn dank voor alle hulp blijft!

Met vriendelijke groet,
Nico

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Tijd voor maken pagina: 0.448 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop