Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
12 jan 2019
Diverse hosters zijn van PHP 5.x.x en PHP 7.x.x automatisch overgeschakeld naar PHP 7.3.x. Als je Joomla website en de gebruikte extensies (componenten, plugins en modules) niet up-to-date zijn kan hierdoor je website niet meer werken.
Lees meer...
  • Pagina:
  • 1

Onderwerp: Twee modules verschijnen niet op site

Twee modules verschijnen niet op site 11 maanden 3 weken geleden #1

  • Lazy Garfield
  • Lazy Garfield's Profielfoto Onderwerp Auteur
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Berichten: 205
  • Ontvangen bedankjes 0
Ik ben sinds enige tijd weer eens bezig geweest met de site.
Nu blijkt toch dat een aantal modules niet goed werken nl Add This en de teller van belstat.
Alle twee zijn geplubiceerd maar verschijnen niet.
Vraag: Ron, sorry je hebt me al heel erg geholpen maar zou je nog eens in de backend willen kijken hoe dat komt?
Voordat je een vraag post, gebruik eerst de zoekfunctie van ons forum eens, dat scheelt deze luie kater een hoop werk.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Laast bewerkt: door Leen.

Twee modules verschijnen niet op site 11 maanden 3 weken geleden #2

  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 3921
  • Karma: 2
  • Ontvangen bedankjes 106
Hallo Lazy,

Als ik het goed ziet werkt de AddThis module wel hij verschijnt toch aan rechterzijde na paar tellen.
en wat die Belstat betreft zie ik in template.css ietss maar of dat er mee te maken heb weet ik niet
Want wat ik kan vinden op internet lijkt het er op dat ze die niet meer ondersteunen

Belstat statistieken is op dit moment niet langer beschikbaar.

Maar ik weet niet of het vergelijkbaar is met deze soort teller
StatCounter
M.v.g Leen
Bijlagen:

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Laast bewerkt: door Leen.

Twee modules verschijnen niet op site 11 maanden 3 weken geleden #3

  • Lazy Garfield
  • Lazy Garfield's Profielfoto Onderwerp Auteur
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Berichten: 205
  • Ontvangen bedankjes 0
Leen, je hebt helemaal gelijk in chrome zie ik beide modules, maar ik wel al jaren met Firefox en daar verschijnen ze niet.
Sorry dat had ik nooit gezien. Raar dat het in Firefox niet werkt!
Voordat je een vraag post, gebruik eerst de zoekfunctie van ons forum eens, dat scheelt deze luie kater een hoop werk.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Twee modules verschijnen niet op site 11 maanden 3 weken geleden #4

  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 3921
  • Karma: 2
  • Ontvangen bedankjes 106
Lazy,

Nou ik had het ook met explodeer 11 en Firefox 62.0.2 (32-bits) google chrome en microsoft Edge getest hoor
en hij komt bij mij overal dus mogelijk iets met addblokker of zo. Heb je bij firefox al een geprobeerd
door CTRL(control) Toets + F5 tegelijk te drukken op je website mischien dat er iets in web geheugen blijft hangen
M.v.g Leen

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Twee modules verschijnen niet op site 11 maanden 3 weken geleden #5

  • Lazy Garfield
  • Lazy Garfield's Profielfoto Onderwerp Auteur
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Berichten: 205
  • Ontvangen bedankjes 0
Sorry Leen de adblockers waren het probleem. Opgelost dus dank je wel!!
Voordat je een vraag post, gebruik eerst de zoekfunctie van ons forum eens, dat scheelt deze luie kater een hoop werk.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Laast bewerkt: door Lazy Garfield.

Twee modules verschijnen niet op site 11 maanden 3 weken geleden #6

  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 3921
  • Karma: 2
  • Ontvangen bedankjes 106
Hallo Lazy,

Geef niks hoor ik had mijn firefox naar jou versie geupdate maar dan werkte hij ook .
dus ik dacht mischien heb/had je iets aan deze Firefox opschonen
maar lees wel eerst wat ze doen want extra extensies in je firefox gaan mogelijk dan verloren opgeslagen favorieten en wachtwoorden niet als goed is
M.v.g Leen

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

  • Pagina:
  • 1
Tijd voor maken pagina: 0.565 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop