Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
  • Pagina:
  • 1

Onderwerp: Favicon icoon niet zichtbaar op 1 TAB

Favicon icoon niet zichtbaar op 1 TAB 3 jaren 5 maanden geleden #1

  • Gerijsma
  • Gerijsma's Profielfoto Onderwerp Auteur
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Berichten: 32
  • Ontvangen bedankjes 0
In mijn bestaande site heb ik een nieuw TAB blad aangemaakt en volledig gevuld. Bij controle blijkt dat het TAB icoon niet mijn standaard icoon is maar gewoon een standaard icoon is "velletje papier"
Het vreemde is dat ik via Akeeba een backup heb gemaakt en deze vervolgens lokaal in XAMPP heb geinstalleerd en wat schets mijn verbazing hier werkt het TAB icoon goed.
Wat kan de oorzaak zijn dat mijn icoon op de externe site op 1 tabblad niet werkt.
zie http://www.coachingspraktijk-gerdastasse.nl/index.php/opleiding

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Re: Favicon icoon niet zichtbaar op 1 TAB 3 jaren 5 maanden geleden #2

  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 3715
  • Karma: 2
  • Ontvangen bedankjes 58
Hallo Gerijsma,
Dit komt me bekent voor eerder had je dit hier gevraagt
http://forum.mijnjoomlaforum.nl/joomla-3-0-templates/icoontje-bovenaan-in-tabs-alleen-op-home-pagina/msg10284/#msg10284 maar dat zal het nu niet zijn
ik merk trouwens dat van

standaard icoon is "velletje papier"

in google chrome is met IE-11 en Firefox lijkt  het goed te werken
M.v.g Leen

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Re: Favicon icoon niet zichtbaar op 1 TAB 3 jaren 5 maanden geleden #3

  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 3715
  • Karma: 2
  • Ontvangen bedankjes 58
Trouwens nog even dit als ik in google chrome de cache wist doormiddel van control + F5 dan komt de favicon wel te voorschijn
op Het Tabblad niet in de url-balk
M.v.g Leen

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Laast bewerkt: door Leen.

Re: Favicon icoon niet zichtbaar op 1 TAB 3 jaren 5 maanden geleden #4

  • Gerijsma
  • Gerijsma's Profielfoto Onderwerp Auteur
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Berichten: 32
  • Ontvangen bedankjes 0
Bedankt voor de oplossing ctrl F5 dan blijkt het goed te zijn.
Ja ik had in het verleden ook bijna hetzelfde probleem gemeld en daar was de oplossing het icoon in public-html te zetten. Ik heb gekeken in Public-html en daar was het favicon.ico verdwenen die heb ik er net weer ingezet en nu werkt het weer.

Jullie worden bedankt voor het meedenken.

Mijn vraag kan worden afgesloten.

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

Re: Favicon icoon niet zichtbaar op 1 TAB 3 jaren 5 maanden geleden #5

  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 3715
  • Karma: 2
  • Ontvangen bedankjes 58
:) Gerijsma,
De topic kan je ook als het naar U zin opgelost is zelf  op
Opgelost zetten Door middel van de Topic Opgelost  Knop
welke ergens onder in het scherm moet bij de eerste vraag dacht ik.
M.v.g Leen

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

  • Pagina:
  • 1
Tijd voor maken pagina: 0.610 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop