Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
12 jan 2019
Diverse hosters zijn van PHP 5.x.x en PHP 7.x.x automatisch overgeschakeld naar PHP 7.3.x. Als je Joomla website en de gebruikte extensies (componenten, plugins en modules) niet up-to-date zijn kan hierdoor je website niet meer werken.
Lees meer...
  • Pagina:
  • 1
  • 2

Onderwerp: Installatie template as002060 in Joomla 3.2.1

Re: Installatie template as002060 in Joomla 3.2.1 5 jaren 6 maanden geleden #7

  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 3900
  • Karma: 2
  • Ontvangen bedankjes 101
:)Daar zijn we voor op dit forum  ;)
maar hou wel in je achterhoofd dat joomla 3.2.1 nog niet geheel foutloos is en soms ook vaak nodig om je browsers cache  te verversen en ook je website bij onderhoud wis cache en opschonen verlopen cache
maar succes met verder opbouwen en inrichten van de site.
M.v.g Leen

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

  • Pagina:
  • 1
  • 2
Tijd voor maken pagina: 0.368 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop