Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
12 jan 2019
Diverse hosters zijn van PHP 5.x.x en PHP 7.x.x automatisch overgeschakeld naar PHP 7.3.x. Als je Joomla website en de gebruikte extensies (componenten, plugins en modules) niet up-to-date zijn kan hierdoor je website niet meer werken.
Lees meer...
  • Pagina:
  • 1

Onderwerp: Virtuemart is niet Joomla3 compatibel

Virtuemart is niet Joomla3 compatibel 5 jaren 11 maanden geleden #1

  • fmlk4u
  • fmlk4u's Profielfoto Onderwerp Auteur
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Berichten: 7
  • Ontvangen bedankjes 0
Wil je een nieuwe website bouwen met webshop, zit je met een dilemma. Want voor de Joomlaversie is 3.1.1. aan te raden. Maar de laatste 2.0 versie van Virtuemart is niet compatibel met Joomla 3. Ik heb virtuemart forum erop nageslagen en ik krijg het idee dat er nog geen haast met een nieuwe VM versie gemaakt wordt.

Groetjes, Fred

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Re: Virtuemart is niet Joomla3 compatibel 5 jaren 11 maanden geleden #2

  • Renata
  • Renata's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Voor al uw webdesign, professioneel en betaalbaar
  • Berichten: 1179
  • Ontvangen bedankjes 20
Hoi Fred,

Bedankt voor de info!

Groetjes
Renata
1place4ads voor het maken van professionele onderscheidende websites, hosting van uw website, domeinnamen en website onderhoud. Een compleet pakket, alles onder 1 dak!
KvK nr.: 51546418

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

  • Pagina:
  • 1
Tijd voor maken pagina: 0.702 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop