Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
12 jan 2019
Diverse hosters zijn van PHP 5.x.x en PHP 7.x.x automatisch overgeschakeld naar PHP 7.3.x. Als je Joomla website en de gebruikte extensies (componenten, plugins en modules) niet up-to-date zijn kan hierdoor je website niet meer werken.
Lees meer...
  • Pagina:
  • 1

Onderwerp: Security Patch Joomla 1.5.26

Security Patch Joomla 1.5.26 5 jaren 5 maanden geleden #1

  • Otto
  • Otto's Profielfoto Onderwerp Auteur
  • Offline
  • Administrator
  • Administrator
  • Er bestaan geen domme vragen
  • Berichten: 1219
  • Karma: 1
  • Ontvangen bedankjes 33
Joomla 1.5 bevat hetzelfde veiligheidsprobleem als Joomla 2.5.x en Joomla 3.1.x. Alhoewel deze versie door het Joomla project niet meer officieel onderhouden wordt is er wel een patch beschikbaar gesteld dat het veiligheidsprobleem in Joomla 1.5 verhelpt. Deze patch kun je, nadat je hem uitgepakt hebt gewoon FTP over de originele bestanden heen zetten.

Je kunt de patch hier downloaden:
http://downloads.mijnjoomlaforum.nl/Updatepakketten-Joomla-1.5.x/security-patch-joomla-1-5-26.html
Artenweb.nl creatieve unieke Joomla en VirtueMart websites!
Vragen allen via dit Forum!
KvK: 61932647 - Voor onderscheidende Joomla sites die werken!

Gelieve Inloggen of Maak een account aan om te deelnemen aan het gesprek.

  • Pagina:
  • 1
Tijd voor maken pagina: 0.387 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop