Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
12 jan 2019
Diverse hosters zijn van PHP 5.x.x en PHP 7.x.x automatisch overgeschakeld naar PHP 7.3.x. Als je Joomla website en de gebruikte extensies (componenten, plugins en modules) niet up-to-date zijn kan hierdoor je website niet meer werken.
Lees meer...
  • Pagina:
  • 1

Onderwerp: Pas op met extension eXtplorer

Pas op met extension eXtplorer 5 jaren 5 maanden geleden #1

  • Leen
  • Leen's Profielfoto Onderwerp Auteur
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 3888
  • Karma: 2
  • Ontvangen bedankjes 98
Blijkbaar  is deze niet veilig en kan je site hacken schijnt het.
Dus er wordt aangeraden om deze te verwijderen
"Warning! This extension is listed on the Vulnerable Extensions List"
Lees hier wat meer
http://forum.joomla.org/viewtopic.php?f=714&p=3119114
M.v.g Leen

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Re: Pas op met extension eXtplorer 4 jaren 11 maanden geleden #2

  • samonline
  • samonline's Profielfoto
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Berichten: 3
  • Ontvangen bedankjes 0
Dit soort informatie is erg belangrijk. Heb me vandaag aangemeld op deze forum.
Zo kunnen wij hier van alles op controleren. Onwijs blij mee.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

  • Pagina:
  • 1
Tijd voor maken pagina: 0.904 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop