Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
  • Pagina:
  • 1
  • 2
  • 3

Onderwerp:

afbeeldingen 7 jaren 5 maanden geleden #1

  • ordevandeezel
  • ordevandeezel's Profielfoto Onderwerp Auteur
  • Offline
  • Nieuw lid
  • Nieuw lid
  • Berichten: 7
  • Ontvangen bedankjes 0
Beste
hoe komt het als ik een afbeelding in een tekst wil plaatsen die afbeelding steeds bovenaan een artikel komt te staat, heb zoiets nog nooit meegemaakt.
Wie iemand de oplossing?

Mvg.
Jean
Discussie gesloten.

Re: afbeeldingen 7 jaren 5 maanden geleden #2

  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 4100
  • Ontvangen bedankjes 151
Hallo Jean,
Van harte welkom bij het  mijnjoomlaforum.
Welke tekstverwerker gebruik je ?
M.v.g Leen
Discussie gesloten.

Re: afbeeldingen 7 jaren 5 maanden geleden #3

  • ordevandeezel
  • ordevandeezel's Profielfoto Onderwerp Auteur
  • Offline
  • Nieuw lid
  • Nieuw lid
  • Berichten: 7
  • Ontvangen bedankjes 0
Dag Leen

Tekstverwerker - TinyMCE en dat al vanaf het begin, nooit geen problemen mee gehad.

Mvg Jean
Discussie gesloten.

Re: afbeeldingen 7 jaren 5 maanden geleden #4

  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 4100
  • Ontvangen bedankjes 151
Hallo Jean,
Heb hier even met TinyMCE geprobeerd maar ook bij doe hij dat als ik
de uitlijnen niet ingesteld gebruikt.
Ik zou niet weten of het mogelijk iets met instellingen van plugin te maken kan hebben .
Pluginbeheer: Tekstverwerker - TinyMCE en daar weer Template CSS classes ja(is aangevinkt) of nee
Maar misschien weten andere lezers meer van dit probleempje.
M.v.g Leen
Discussie gesloten.

Re: afbeeldingen 7 jaren 5 maanden geleden #5

  • ordevandeezel
  • ordevandeezel's Profielfoto Onderwerp Auteur
  • Offline
  • Nieuw lid
  • Nieuw lid
  • Berichten: 7
  • Ontvangen bedankjes 0
Hoi Leen

ik weet het niet hoe zoiets ineens kan gebeuren, nooit geen probleem mee gehad en zal eens e
kijken of in de instellingen van de Plugin iets veranderd is, maar zelf heb ik daar niet aangeweest.

Hopelijk kan iemand mij toch verder helpen.

Alvast bedankt.

Mvg.
Jean
Discussie gesloten.

Re: afbeeldingen 7 jaren 5 maanden geleden #6

  • Arjan
  • Arjan's Profielfoto
  • Offline
  • Platinum-lid
  • Platinum-lid
  • Berichten: 1467
  • Ontvangen bedankjes 6
Nu heb ik het even uitgetest maar hier geen problemen dus kan er verder ook niets van zeggen.
Lekker ontspannen mensen helpen met hun website problemen.
Discussie gesloten.
  • Pagina:
  • 1
  • 2
  • 3
Tijd voor maken pagina: 0.226 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop