Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij

Onderwerp:

Re: blanco frontend 6 jaren 7 maanden geleden #13

  • cb
  • cb's Profielfoto Onderwerp Auteur
  • Offline
  • Elite-lid
  • Elite-lid
  • Berichten: 188
  • Ontvangen bedankjes 0
Heb dat ook allemaal al uitgetest en bekeken. Een index.html pagina kan ik wel openen.

Discussie gesloten.

Re: blanco frontend 6 jaren 7 maanden geleden #14

  • cb
  • cb's Profielfoto Onderwerp Auteur
  • Offline
  • Elite-lid
  • Elite-lid
  • Berichten: 188
  • Ontvangen bedankjes 0
template ook al getest en een andere template gebruikt
Discussie gesloten.

Re: blanco frontend 6 jaren 7 maanden geleden #15

  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 4115
  • Ontvangen bedankjes 153
en de htaccess had je ook al eens even tijdelijk hernoemt zodat hij niet werkt? .
het moet toch een kleinigheidje zijn is het begonnen met die extensie die je net verwijderd heb , geef da neen  de naam va ndat ding misschien vinden we dan wat .
Ik weet ook niet of het zin heb dat ik even mee kijkt via inlog gegevens via pm berichtje.
heb je de database als eens hersteld ?
Extensiebeheer: Controleer database
en desnoods bij  Menubeheer: Menu-items alles slecteren en op de knop opnieuw opbouwen klikken
dat herhalen en dan opnieuw inchecken en of publiceren
M.v.g Leen
Discussie gesloten.

Re: blanco frontend 6 jaren 7 maanden geleden #16

  • cb
  • cb's Profielfoto Onderwerp Auteur
  • Offline
  • Elite-lid
  • Elite-lid
  • Berichten: 188
  • Ontvangen bedankjes 0
het is geen site van mij, ik ben docent en is van een llr van mij. Ze had mij gevraagd om dit probleem te bekijken en blijkbaar zou ze enkel een nieuwe extensie geïnstalleerd hebben. Ik heb de extensie al terug verwijderd, maar ze weet ook niet zeker of het probleem vanaf dan is begonnen
Discussie gesloten.

Re: blanco frontend 6 jaren 7 maanden geleden #17

  • cb
  • cb's Profielfoto Onderwerp Auteur
  • Offline
  • Elite-lid
  • Elite-lid
  • Berichten: 188
  • Ontvangen bedankjes 0
neen, werkt allemaal niet
Ik geef het op, ze moet maar opnieuw beginnen want ik vind het niet
Er staat trouwens nog niet veel op
Discussie gesloten.

Re: blanco frontend 6 jaren 7 maanden geleden #18

  • Leen
  • Leen's Profielfoto
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 4115
  • Ontvangen bedankjes 153
zijn de schrijfrechten nog goed
systeem > Systeeminformatie maprechten alles goen behalve configuration.php die mag rood staan
M.v.g Leen
Discussie gesloten.
Tijd voor maken pagina: 0.225 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop