Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
  • Pagina:
  • 1

Onderwerp:

Actief misbruikt lek in Apache en Update over Let's Encrypt-rootcertificaat 10 maanden 4 dagen geleden #1

  • Leen
  • Leen's Profielfoto Onderwerp Auteur
  • Offline
  • Administrator
  • Administrator
  • Geen zorgen voor de dag van morgen
  • Berichten: 4202
  • Ontvangen bedankjes 173
Zo ik zag dit voorbij komen is mogelijk toch wel een aandachtspuntje om te lezen
www.security.nl/posting/724270/Actief+mi...e+execution+mogelijk
Update
www.security.nl/posting/724587/Apache+wa...+nieuwe+fix+voor+lek
Nieuwe versie GnuPG verhelpt probleem met Let's Encrypt-rootcertificaat
www.security.nl/posting/724377/Nieuwe+ve...rypt-rootcertificaat
M.v.g Leen

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Laast bewerkt: door Leen.
  • Pagina:
  • 1
Tijd voor maken pagina: 0.164 seconden
Gemaakt door Kunena
logo mijnjoomlaforum colored puzzle2

MijnJoomlaForum.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project!

Hosted by Otto
Webdesign by Renata
Sitemap

Donatie Knop